ВАЖНО!
Във връзка с прилагането на Регламент /ЕС/ 2016/679, СНЦ „Клуб Ситроен - България“ ще предприеме промяна в политиката за обработване на личните данни. Ще бъдете информирани какви данни се събират и с каква цел, след което ще е необходимо Вашето съгласие. В случай, че не желаете да предоставите лични данни, профилът Ви във форума ще бъде деактивиран

Налягане в горивния канал

Производство: (2007-)

Автор на темата
Control
Новак
Мнения: 1
Регистриран: 02 дек 2018, 11:50
Пол: мъж
Кара: C-Crosser 2.2 HDI

Налягане в горивния канал

Мнение от Control » 02 дек 2018, 12:12

Здравейте,

имам Citroen C-Crosser 2009 2.2 HDI. Преди няколко дни, по ходовата част имаше налепи от лед и сняг за около 2-3 дни. Проблемът е, че когато тръгнеш да набираш (до около 40 км/ч), изгасва от самосебе си и светва жълтата лампичка вдясно на таблото, която обикновено свети, докато запалиш и би следвало след като да изгасне.

Включих го на компютър и изчистих всички грешки, с цел да е по-обективно следващото сканиране. След изчистването на грешките, въпросната жълта лампичка се оправи и угасна, когато се запали колата. Тръгнах да го изпробвам и на първите няколко метра, точно след като започнах да набирам (около 40 км/ч), светна отново тази лампичка и колата изгасна (мисля че, беше все едно като задавяне). Сканирах отново веднага след като изгасна и ето резултата:

Изображение

След това изгасване, лампичката продължи да свети точно както преди. Искам също да спомена, че предната година долу-горе по същото време сменяхме 4-те дюзи, защото не искаше да запали. Докато работеше всичко (преди този случаи), грешката с релето я имаше на компютъра, въпреки че миналата година е сменяно с ново. Новите грешки са показани на изображението по-горе: налягане в горивния канал (прекъсва), регулатор на горивното налягане (прекомерна вариация, прекъсва) и горивно налягане регулатор (под ограничението, прекъсва).

Бихте ли казали своето мнение и какво трябва да се смени, за да се оправи този проблем. Благодаря!

Edit: Проблемът излезе от нафтата. Но все пак, ако имате предложения от какво може да е проблема с релето, ще съм благодарен! Докато не запали колата не изгасва тази жълта лампичка, може би заради нея я отчита на компютъра като грешка?


bojko_bmw
Четящ
Мнения: 6
Регистриран: 22 юли 2018, 23:10
Пол: мъж
Кара: c crosser

Мнение от bojko_bmw » 13 дек 2018, 22:49

Здр. Колега какъв точно се оказа проблема, може същото да се случи на някой от нас.

Отговори Предишна темаСледваща тема

Върни се в “C-Crosser”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост