ВАЖНО!
Във връзка с прилагането на Регламент /ЕС/ 2016/679, СНЦ „Клуб Ситроен - България“ ще предприеме промяна в политиката за обработване на личните данни. Ще бъдете информирани какви данни се събират и с каква цел, след което ще е необходимо Вашето съгласие. В случай, че не желаете да предоставите лични данни, профилът Ви във форума ще бъде деактивиран

1.1 бензин, гасне след стартиране на студен двигател

Производство: (2003-)
Потребителски аватар

Автор на темата
helik
Редовен
Мнения: 81
Регистриран: 22 сеп 2008, 12:59
Кара: Citroen С2 1,1i

1.1 бензин, гасне след стартиране на студен двигател

Мнение от helik » 03 окт 2019, 08:43

Здравейте колеги. Ще опиша проблема при мен, който е от няколко месеца. Да уточня, че колата е С2, 1.1 бензин с монтиран преди години ГИ. Значи основно сутрин на студен старт, при стартиране на двигателя колата заработва нормално и след около 5-10 секунди гасне. Понякога това време е различно, може и 20 секунди да работи, понякога се опитва да отработи и го прави, но повечето пъти гасне. Следва стартиране поне още два-три пъти /понякога с подаване на малко газ на педала, при което на мен лично ми се струва, че по-добре реагира/докато колата отработи и след това няма никакви проблеми. И така до следващата сутрин :( Принципно проблема ме дразни и ми се ще да го оправя, без излишни ремонти на принципа проба-грешка.
До тук съм почистил дюзите, след което само няколко за дни колата беше ок и си помислих, че проблема е решен :(
Рестартиран е компа, заради газта, но и там не усетих някакво подобрение.
Изключена е газта, с цел да се избегне евентуално вкарване на газ при стартиране и давене на колата, и след карене една седмица само на бензин, няма промяна.
Проверена дроселова клапа, сравнително чиста е и няма нагар.
Проверена е за грешки в компа, няма грешки :(
От тук на сетне престои смяна на газовата рейка, на която и е дошло времето и ще сменям свещите с нови иридиеви на дензо.
Предварително благодаря на всички отзовали се :evala:

Потребителски аватар

ivo-zx
 
 
Мнения: 4596
Регистриран: 06 апр 2010, 18:56
Пол: мъж
Кара: Xsara Picasso 1.6i 16V 110 коне 2006
Местоположение: София
Контакти:

Re: 1.1 бензин, гасне след стартиране на студен двигател

Мнение от ivo-zx » 03 окт 2019, 09:35

Електрическият дросел се гледа срещу светлината и трябва да се виждат процепи и отгоре и отдолу. Ако си с механично жило имаш и стъпков двигател за празен ход. Почистване на стъпковият мотор. Проверка налягането в рейката за проблеми с бензиновата помпа и филтър. Според това дали се изключва помпата от ГУ се появяват проблеми със съответният двигател. Бобината също прави подобни проблеми, но те са свързани с "misfire" грешки обикновено, но може и да ги няма. Ако си Евро 4 имаш ЕГР. Там може да се провери филтъра на вакумната помпа и самият ЕГР клапан. Може да е IAT - датчик температура входящият въздух, който е в един корпус с мап сензора и от който също може да има подобни проблеми.
Каквото и да правиш, Пежо винаги ще има по-дълги фарове от теб!

Отговори Предишна темаСледваща тема

Върни се в “C2”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 2 госта