ВАЖНО!
Във връзка с прилагането на Регламент /ЕС/ 2016/679, СНЦ „Клуб Ситроен - България“ ще предприеме промяна в политиката за обработване на личните данни. Ще бъдете информирани какви данни се събират и с каква цел, след което ще е необходимо Вашето съгласие. В случай, че не желаете да предоставите лични данни, профилът Ви във форума ще бъде деактивиран

Проблем с електричеството...

Производство: (1999-2008)

Автор на темата
formwork
Новак
Мнения: 2
Регистриран: 14 дек 2012, 10:13
Пол: мъж
Кара: xsara picasso 2.0 HDi, 90 /2002
Местоположение: Ботевград

Проблем с електричеството...

Мнение от formwork » 02 яну 2016, 22:47

Здравейте колеги! Честита Нова година и най-искрени пожелания за безаварийни пътешествия!
Сега следва описание на моите неволи... Накратко: при опит да заключа с ключа /никога не съм имал дистанционно, винаги само с ключа съм работил/ се получи следното- не успях да заключа, опитах и от другата врата- пак нищо. Влязох в колата, завъртях ключа на контакт и ужас: на дисплея не светеше нищо! Завъртях на стартер, запалих, но на дисплея все нямаше нищо. Имам къси и дълги, имам стоп светлини, имам и работещ двигател. Нямам работещ дисплей /светва лампата за дълги щом съм на дълги/,нямам климатик- нито свети, нито работи. Климатроник е, ако има значение.Няма радио, няма мигачи, няма и аварийни /което направо ме довърши- аз смятах че трябва да са напълно самостоятелни/. Има ток на запалката, мога да светна плафониерата от бутона, но не светва като отворя врата... Освен това багажника е постоянно заключен, което ми подсказва,че всичко свързано с централното заключване е прецакано...Проверих един по един всички бушони, които са в купето- здрави са. Опитах се да намеря майстор който да помогне- ударих на камък! Всички ми казаха- след празниците! Ама аз бях на 440 км от вкъщи!И след празниците трябва също да съм на работа! Както и жена ми,с която бяхме заедно и в това приключение... Запалих и се прибрах на риск- пътувах безпроблемно, като изключим факта че краката ми се бяха вкочанили от студ. Бях включил навигацията за да следя поне с каква скорост се движа... и избрах дългия маршрут по аутобана, ама поне нямаше нужда да ползвам мигачите, които както казах не работят...Та така- помагайте моля! Четох доста във форума и се оформят съмнения в глават ми, но точно такива симптоми не видях. Ако има- разчитам да ми подскажете къде и няма повече да досаждам. Благодаря в аванс.

Потребителски аватар

MiroM
 
 
Мнения: 568
Регистриран: 13 сеп 2008, 17:34
Кара: сега Citroen C4 Grand Picasso 1.6hdi 2009г. караше Xsara Picasso 2.0HDI 2002г.
Местоположение: Ямбол

Мнение от MiroM » 03 яну 2016, 11:37

Привет!
Колега прегледай си куплузите на компютъра в купето на автомобила! Има такъв недостатък този модел, стича се влага по кабелите и прави бели!
Ако впрегнем мързела и любопитството като движещи сили, човечеството ще постигне чудеса!!!


Автор на темата
formwork
Новак
Мнения: 2
Регистриран: 14 дек 2012, 10:13
Пол: мъж
Кара: xsara picasso 2.0 HDi, 90 /2002
Местоположение: Ботевград

Мнение от formwork » 03 яну 2016, 12:28

Благодаря за отговора!
Току- що влизам и бързам да напиша своето прозрение: ние не караме просто коли, ние управляваме машини със собствен дух! Хахаха. Сега сериозно- излязох отвън въпреки снега и студа и отново започнах проверки на бушоните. Запалих я както и вчера- нямаше промяна, даже установих и че нямам чистачки- вчера по пътя въобще не ми се наложи да ги ползвам. Разширих проверката и прегледах и предпазителите при мотора- всичко е ОК! Започнах едно бутане на куплунзите във вратите, под волана и де що видя кабел- е няма оправяне. Пробвах да отворя багажника /петата врата/ отвътре, ама не мога да стигна до ключалката заради фабричната решетка зад задните седалки, която вече три години не ми дава сърце да отрежа /колата ми е от тези дето се водят лекотоварни, 3+1 места/. Вече загубил всякаква надежда реших да опитам нещо което снощи прочетох във форума- един вид рестарт на системата. Откачих акумулатора, оставих го да си помисли добре какво ми причинява и после го свързах отново и - о чудо! Всичко изгря! Всичко си работи все едно никога не е имало проблем! Та затова ви казвам- машината има собствен дух!
Все пак смятам, че за станалото има и по-логично обяснение, ама аз не мога да го дам... Казвайте какво мислите, че да не ни се налага да разчитаме само на Светия Дух! Успех и безаварийно на всички!


podi06
Редовен
Мнения: 60
Регистриран: 05 окт 2013, 20:02
Пол: мъж
Кара: ситроен пикасо-1.8 16винтила-2000
Местоположение: Благоевград

Мнение от podi06 » 03 яну 2016, 20:17

Колега аз имах същите проблеми.Нямах мигачи чистачки и парно не можех да я заключа.Изобщо голяма мъка беше.Оказа се влага във BSI-то . Наложи се смяна на една от буксите и сега всичко е наред.


Тито
Новак
Мнения: 4
Регистриран: 30 дек 2017, 15:56
Пол: мъж
Кара: 1,6 hdi 66kw

Мнение от Тито » 12 яну 2018, 18:30

На мен също не ми пали , и ми казаха че май е BSI...не ми работи вентилатора и чистачките...въртях един два дена и ми падна акумулатора сега ми показва че съм икономичен режим....и не пали смятам да подсуша всичко,ама не знам..,ти къде смени букса вътре в купето или при мотора

Отговори Предишна темаСледваща тема

Върни се в “Xsara Picasso”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост