ВАЖНО!
Във връзка с прилагането на Регламент /ЕС/ 2016/679, СНЦ „Клуб Ситроен - България“ ще предприеме промяна в политиката за обработване на личните данни. Ще бъдете информирани какви данни се събират и с каква цел, след което ще е необходимо Вашето съгласие. В случай, че не желаете да предоставите лични данни, профилът Ви във форума ще бъде деактивиран

Проблем с Xcarlink

Силов и аудио визуален тунинг.
Тема само за маниаци и спортен дух.

Модератор: lendo


Автор на темата
spasov
 
 
Мнения: 225
Регистриран: 16 авг 2009, 21:03
Кара: ше xantia 1,6i, набор 98, цвят трепач
Местоположение: Пазарджик

Проблем с Xcarlink

Мнение от spasov » 30 яну 2019, 21:01

Здравейте,

Ето направо какъв е проблема.
Колата е Ситроен Ксара Пикасо 2003 с оригинално радио.
Взех си Xcarlink /втора употреба/ и днес го монтираха в сервиз.
Разпознава флашка през USB входа, но като свири музиката има шум сякаш музиката е от FM трансмитер.
Шума го има дори флашката да не е включена - не е от качеството на записа.
От настройките на радиото от нищо не се влияе, освен от TREBLE стойността.
От 0 към -9 намалява и почти изчезва.
От 0 към +9 много се засилва.
При стойност 0, шума започва да се усеще при сила на звука над 10.

Но когато свири музиката вече няма значение стойността на treble, шума се усеща ясно.
Не е равномерен, монотонен, а варира.
От сервиза споменаха нещо за буксите, но не го разбрах добре.

Някакви идеи какъв може да е проблема ?
Човека от който го купих каза, че е нямал такъв проблем и беше готов да му го върна.

Дали ако сменя буксите ще има смисъл ?

Този шум го няма от радио/при добър сигнал/, нито от нормалния CD плеър.
От него и преди и след монтажа няма абсолютно никакъв шум.

Предварително благодаря на отговорилите.

Потребителски аватар

PIT
 
 
Мнения: 4795
Регистриран: 09 мар 2007, 11:12
Пол: мъж
Кара: C6 2.7 HDI, '06 C5 2.0 HDI 16v АСК
Местоположение: София

Член на Клуб Ситроен-България

Re: Проблем с Xcarlink

Мнение от PIT » 31 яну 2019, 11:28

От къде е взето захранване за XCarLink-a?
06C6V6 :cool:

Бившите:
'98 Xantia ACTIVA 2.0 HDI
'94 Xantia 1.9TD


Автор на темата
spasov
 
 
Мнения: 225
Регистриран: 16 авг 2009, 21:03
Кара: ше xantia 1,6i, набор 98, цвят трепач
Местоположение: Пазарджик

Re: Проблем с Xcarlink

Мнение от spasov » 31 яну 2019, 17:39

Свързано е на една от трите свободни 8 пинови букси

Отговори Предишна темаСледваща тема

Върни се в “Тунинг”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост